1{ config
2, pkgs
3, ...
4}:
5
6{
7 xresources.properties = {
8 "Xft.autohint" = 1;
9 "Xft.antialias" = 1;
10 "Xft.lcdfilter" = "lcddefault";
11 "Xft.hintstyle" = "hintslight";
12 "Xft.hinting" = true;
13 "Xft.rgba" = "rgb";
14 "Xft.dpi" = 192;
15 };
16}